Witaj gościu! Nie jesteś zalogowany na forum, więc możesz nie mieć dostępu do niektórych z jego funkcji! Aby rozwiązać ten problem
zaloguj się lub zarejestruj nowe konto.

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5

"Serwer, z którym próbujesz się połączyć, działa na starszej wersji gry"

Napisany przez Jungle^, 04-18-2019, 16:45
"Serwer, z którym próbujesz się połączyć, działa na starszej wersji gry"
#1
Błąd tego typu już wcześniej wystąpił na serwerze.
Prosiłbym o jak najszybsze naprawienie tego błędu.
Z góry dziękuje  Smile
#2
Dobra już nie ważne serwer już działa.


Skocz do:

Użytkownicy przeglądający ten wątek:
1 gości